JPCERT/CC Alert: Adobe Flash Player の脆弱性に関する注意喚起

フラッシュプレイヤーの脆弱性に対する注意喚起が出ています。以下の記事にあるように、フラッシュ経由でウイルスに感染したことがあるおいらが言うんだから間違いないwww。後で泣きたくなかったら、今すぐ下のURLからFlashプレイヤーをアップデートしる。(´・ω・`)

◎Adobe – Adobe Flash Player http://get.adobe.com/jp/flashplayer/

◆関連記事:hostsファイルが勝手に消えていてはまった件 – KUMA TYPE
http://blog.kumacchi.com/2008/06/hosts.html

 

◇JPCERT/CC Alert: Adobe Flash Player の脆弱性に関する注意喚起http://www.jpcert.or.jp/at/2009/at090004.txt

◇セキュリティホール memo
http://www.st.ryukoku.ac.jp/~kjm/security/memo/2009/02.html#20090226_Flash

タグ :